Problème combinée Lurem Optal 26

Publié par Klough il y a 3 ans

Bonjour à tous,

Nouveau sur ce forum, je viens d'acheter une combinée "Citation commerciale".

C'est un modèle équipé de 3 moteurs mono de 2
cv chacun. Je suis allé regarder les docs pour cette machine, et il est indiqué
que la puissance des moteurs en mono de 3 cv.

Grosse grosse déception. Les moteurs sont plus que poussifs.

Pour l'instant je n'ai utilisé que la scie et la rabo-dégau et je suis trés déçu.

Pour exemple, j'ai déligné des tasseaux en sapin de 40 x 40 (donc pas très dur), et le moteur est limite de caler. Pour garder une rotation correcte, j'avance le bois à 2 cm seconde. J'ai des
longueurs de 3 m à débiter, vous voyez le chantier. Précision la lame est neuve, donc çà ne vient pas de çà.

Idem pour la rabo-dégau. Aussi sur du sapin, en rabotage max 1,8 à 2 mn et puis çà cale. La aussi les fers sont neufs.

J'avais jusqu'à présent une scie sur table "citation commerciale" avec une moteur de 3 cv tri et il n'y avait pas photo, je délignais des sections jusqu'à 60 mn sans souci.

Serai-je passé à côté d'un réglage au niveau électrique ?

Merci aux possesseurs de cette machine de m'éclairer sur ces problèmes.

Commentez

Vous devez vous connnecter pour poster un commentaire.

S'identifier ou créer un compte
Discussions associées
Ces discussions peuvent également vous intéresser

revue technique combiné lurem

Publié par ThierryH

1 réponse
2091 vues
0 like

Cherche combinée Lurem c310 (e)

Publié par AurélienB

0 réponse
1552 vues
0 like

Combiné à bois

Publié par zouhart

16 réponses
3589 vues
0 like

lurem C 260 N

Publié par dock

0 réponse
1202 vues
0 like

Combine SCM Invincible

Publié par Gilles33

0 réponse
1670 vues
0 like